Your PHP version must be equal or higher than 5.6.0 to use our script. Please ask your hosting company to update it.